PDA

View Full Version : you must reboot after previous operation



gureylus
01.05.2006, 19:33
Hi there.

I'm triying to install daemon tools 4.03HE (32 bits) and when I execute the file daemon403-x86.exe a popup window show me this message:

"you must reboot after previous operation"

I canґt install daemon tools 4.00 or 4.03, please help me.

Thanks.

gureylus
01.06.2006, 20:30
:confused:

Hi again.

It's a pitty. I can see that I'm not the only with this problem, and nobody give us a solution.

Underheaven
02.06.2006, 15:44
Look here:
Install Problems