PDA

View Full Version : help



nevbartos
24.10.2006, 23:43
when i try to instail daemon tools it says this program will update scsi pass through direct sptd layer on your computer warning sptd is not ompatible with kernel debuggers(softice,win DBG etc)! please cancel setup if u plan to use kernel debugger on this machine does anyone know what this means

evlncrn8
25.10.2006, 10:13
its just a warning that you can't use a kernel debugger if you want to use daemon tools... its well detailed in this forum if you use the search button