PDA

View Full Version : Need to install SPTD



Wes33
23.07.2009, 21:57
When i try to start daemon tools lite 4.30.4.0027 i think it is but when i try to start it a error comes up that says This program needs at least Windows 2000 with SPTD 1.51 or higher Kernel debugger must be deactivated. (but then in dutch i'm from the netherlands) Do you know how to fix this error??


Wes

Blazkowicz
23.07.2009, 22:01
Install Windows 2000 or higher?
Remove "/debug" in boot.ini
If you are running Windows Vista, type the following into Start -> Run -> "bcdedit /debug off"