Page 2 of 2 FirstFirst 12
Showing results 11 to 15 of 15

Thread: Daemon-Tools 3.43 Bug!?

  1. #11

    Default

    Ganz vergessen zu erwähnen:
    Die Maus kann ich weiterhin bewegen, nach einer kurzen zeit hört man dann immer wieder mal mit der Mausbewegung ein Piepen, das direkt vom PC stammt, also nicht von den Boxen. (Du weisst wahrscheinlich, was ich meine)
    Der Rest friert total ein. Sprich, ich kann keine Programmicons mehr anklicken, ich kann nicht auf Start klicken, um dann den PC herunter zu fahren.
    Auch hilft kein Strg + Alt + Entf .
    DNA

  2. #12

    Default

    Ok, hier mal die Hardware:
    P4 2,4
    512MB Ram
    60 GB Maxtor HDD
    Gigabyte 8PE667
    OnBoard -Sound und -Netzwerkkarte

    Virensoftware ist keine installiert!
    DNA

  3. #13

    Default

    Schon mal probiert, den on-board Sound abzuschalten? Wäre nicht das erste mal, daß der Probleme macht ... on-board RAID hast du bei dem Board nicht?
    Everybody be cool! You, be cool!
    They'll keep fighting! And they'll win!

  4. #14
    New User
    Join Date
    01.01.2004
    Posts
    4

    Default

    VANT aus diesem Thread scheint das gleiche Problem zu haben. Bei ihm wurde es durch das Updaten des Treibers seiner ATA-Karte gelöst. Ich werde das jetzt mal probieren.

    PS: Nach dem Updaten von Alcohol auf die neueste Version tritt auch dort der Fehler auf.

  5. #15
    New User
    Join Date
    01.01.2004
    Posts
    4

    Default

    Nach dem Updaten der Treiber funktionieren DT und Alcohol problemlos.

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •