Я очень нуждаюсьв этой программе, но так как у меня стоит Daemon Tools Pro Advanced 4.30.0302 то старая версия DaemonScript (1.6.2) просто не работает.

Долго ждать?