Showing results 1 to 4 of 4

Thread: Installation klappt nicht

  1. #1

    Default Installation klappt nicht

    Hallo,
    ich habe mir vorhin etwas runtergeladen, natürlich legal und wollte es nun, mit Daemon tools instalieren. Doch da das Problem, ich starte Daemon Tools, erstelle ein Laufwerk, klicke auf einbinden und wähle dann die ca 35 dateien aus. dann gehe ich auf den Arbeitsplatz und wähle das virtuelle Laufwerk aus. Es startet alles ganz normal und installiert es auch. Doch als ich es starten will kommt bloß: Application load error 5:0000065434
    Habe es auch schon wieder deinstaliert und alles nochmal gemacht, doch es bleibt der gleiche Fehler?
    Was kann ich nun machen, um diesen Fehler zu beheben?

    Ich bedanke mich im voraus für die Antworten.
    mfg carsten

  2. #2
    GERMAN TRANSLATOR
    Blazkowicz's Avatar
    Join Date
    09.11.2005
    Posts
    6,401

    Default

    Und welcher Inhalt soll das sein?
    Make something idiot proof, but then they just make a better idiot
    Peace Through Power

  3. #3

    Default

    Es ist ein spiel. Und es sind .iso dateien

  4. #4
    GERMAN TRANSLATOR
    Blazkowicz's Avatar
    Join Date
    09.11.2005
    Posts
    6,401

    Default

    Dann probiers doch mal mit den Original-Datentraegern. Dies klingt naemlich nicht nach einem Fehler von DT.
    Forum vom Spiel kann da auch helfen.
    Make something idiot proof, but then they just make a better idiot
    Peace Through Power

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •