Page 2 of 2 FirstFirst 12
Showing results 11 to 16 of 16

Thread: Проблема создания виртуального образа

  1. #11

    Unglücklich игра не запускается!

    Здравствуйте! Опишу свою проблему подробно. Скачал с интернета на USB-флешку игру-"STAR WARS™: THE FORCE UNLEASHED™ II, весит около 4.37ГБ. Игра не в виде образа,а просто в виде файлов,т.е.13 файлов. Установил на компьютер,но при попытке играть,пишет - Вставлен не тот диск. Пожалуйста вставьте оригинальный "STAR WARS™: THE FORCE UNLEASHED™ II" DVD диск. Решил эмулировать с помошью Daemon tools, но сколько не пробовал,все равно пишет в результате одно и тоже-Вставлен не тот диск. Пожалуйста вставьте оригинальный "STAR WARS™: THE FORCE UNLEASHED™ II" DVD диск.!!! Может я что-то не так делаю,помогите п!
    ожалуйста решить эту проблему описав все по порядку и подробней! Спасибо! Скаченные файлы игры прилагаю скриншотом -
    Click image for larger version

Name:	404868520.jpg
Views:	219
Size:	69.0 KB
ID:	1482

  2. #12
    Moderator


    Sway's Avatar
    Join Date
    09.07.2009
    Posts
    1,966

    Default

    Создайте образ с оригинального диска.

  3. #13

    Default

    ну спасибо за исчерпывающий ответ,круто помогли! Еслиб был оригинальный диск я бы не обратился за помощью!!!!!

  4. #14
    Moderator


    Sway's Avatar
    Join Date
    09.07.2009
    Posts
    1,966

    Default

    Quote Originally Posted by maga660976 View Post
    ну спасибо за исчерпывающий ответ,круто помогли! Еслиб был оригинальный диск я бы не обратился за помощью!!!!!
    Внимательно ознакомьтесь с лицензионным соглашением DAEMON Tools.

    You are allowed to use SOFTWARE PRODUCT if your local law allows that, and you are a legal owner of the original CD or DVD disc you want to create or its backup copy.

  5. #15
    New User
    Join Date
    03.08.2013
    Posts
    5

    Default

    Добрый день.
    Возникла проблема с включением разных режимов эмуляции в DAEMON Tools Lite v4.47 (with SPTD 1.83). они светятся серым и их нельзя включить (очень надо). А так же при добавлении SCSI устройства выдает ошибку. Устройство DT создаются нормально. Система Win 7 SP1 x64, антивирус KIS 2013. Чистил реестр, переустанавливал, перезагружался, удалял антивирус, давал права доступа в реестре ни чего не помогло. Все ставится без ошибок и с правами администратора. На версии DTLite4413-0173 с SPTDinst-v178-x64 все работает, SCSI устройства добавляются нормально, разные режимы эмуляции включаются. Помогите с новой версией. Заранее спасибо.

  6. #16
    New User
    Join Date
    06.09.2013
    Posts
    1

    Default

    У меня похожая проблема. Установил Windows 8x64. Устанавливаю Daemon Tools Lite версия 4.47.1.0333 SPTD 1.83 При попытке добавить виртуальный привод вылетает надпись (через секнд 30). Невозможно установить виртуальный привод. А сегодня (мучаюсь уже пару месяцев) вылетела надпись - достигнуто максимальное количество приводов. Обратил внимание, что в диспетчере устройств при нажатии кнопки монтировать появляется сразу 4 привода и все с ошибкой (желтый треугольник). Помогите пожалуйста!

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •