Showing results 1 to 2 of 2

Thread: Ошибка: приложение не найдено

  1. #1
    New User
    Join Date
    21.12.2013
    Posts
    1

    Default Ошибка: приложение не найдено

    Ситуация такова: я установил DAEMON Tools Lite и у меня есть iso образы, они теперь светятся значками DAEMON Tools но когда я нажимаю дважды на один из образов то посреди экрана пишется "монтирование образа" после чего появляется окно под названием диска DAEMON Tools G:\ ниже надпись "Приложение не найдено" и кнопочка ok. то есть перестали автоматически запускаться образы(это создаёт сильный дискомфорт)!!! когда я в ручную запускаю DAEMON Tools Lite через ярлык и в высветившемся окошке нажимаю на треугольную кнопочку монтировать выдаёт то-же сообщение, но когда 2 раза кликаю на сам диск с образом то всё запускается!!! Пробовал удалить и установить заново - не помогло(и странно удалилось, когда поставил новый те образы которые были в старом остались). У меня Windows 7 домашняя базовая. Помогите пожалуйста! как с этим бороться??? : Измученный: ошибка.jpg — Yandex.Disk

  2. #2
    Administrator

    SUPPORT1's Avatar
    Join Date
    07.02.2012
    Posts
    373

    Default

    Здравствуйте,

    Сложность возникает только с ISO образами? Пробовали монтировать образы других форматов MDX, MDS/MDF, ISO и т.д.?
    На какой привод вы монтируете: DT, SCSI, IDE?)
    Don't worry! Be Happy!

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •