Showing results 1 to 3 of 3

Thread: Не создаются виртуальные устройства

  1. #1
    New User
    Join Date
    16.05.2014
    Posts
    1

    Default Не создаются виртуальные устройства

    Я видел уже несколько тем на данном форуме, но ни в одной теме не получил ответа, что же делать если Daemon не может создать виртуальное устройство. Речь идет и о DT и о SCSI. Ранее устройства устанавливались без проблем. Антивирус - Microsoft Essential, его отключение ничего не дало - брандмауэр - стандартный встроенный в windows. Образы кстати монтирует нормально. Как я понял из попытки устранить эту проблему - что то не так с драйверами, но что - непонятно, они установлены и в свойствах виртуальных устройств отсвечивают, но не работают. SPTD не установлен. Использую DT Lite последней на данный момент версии.

  2. #2
    Administrator

    SUPPORT1's Avatar
    Join Date
    07.02.2012
    Posts
    324

    Default

    Здравствуйте ,

    На данный момент вы пользуетесь только DT приводами? Укажите ошибку, при создании DT привода.
    Также попробуйте переустановить DTLite и проверьте правильность удаления SPTD (Проблемы с реестром и SPTD | DAEMON Pro Help)
    Don't worry! Be Happy!

  3. #3

    Default

    Здравствуйте, можно присоединиться к вопросу? Win 8.1, все как тут http://forum.daemon-tools.cc/f45/Нев...тво-28684/ Только нет антивирусника, кроме защитника Windows. spdt устанавливала, установил с надписью "недействительный".

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •