Showing results 1 to 2 of 2

Thread: System Failure and imcompatiable

  1. #1
    New User
    Join Date
    31.12.2002
    Posts
    1

    Default System Failure and imcompatiable

    3.26 can't install in .net RC1,RC2 (3663, 3718) in my system while 3.23 or 3.20 can.

    It cause the system stop when I install VS.net, at the time I change the disc from 1 to 2. (Daemon Tools 3.23 , .net RC2 3718) It appears every time.

    Some system, appear 'Can't detect SCSI device' error. ( Win 2000, IBM x_series (no raid controler))

  2. #2

    Default

    Yes, it is a known bug in .NET, next Daemon Tools version (to be released within the next days) contains workaround ...
    Everybody be cool! You, be cool!
    They'll keep fighting! And they'll win!

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •