Showing results 1 to 7 of 7

Thread: autoplay

  1. #1
    New User
    Join Date
    08.10.2005
    Posts
    4

    Default autoplay

    Operating System: win xp pro
    Burning Software: nero
    Anti-virus Software: norton
    DAEMON Tools Version: 3.47

    when i mount an image it start the autorun of the disk
    how can i stop the autorun in the virtual cd/dvd rom
    i try the to change the seting of the virtual cd/dvd for the autorun
    but it keep launching the autorun program from the inserd cd/dvd img

  2. #2

    Default

    Operating System: WinXP
    Burning Software: Alcohol,Nero
    Anti-virus Software: AVG
    DAEMON Tools Version: 3.47

    maybe disabling "Automount" under Options will help.
    { "Your computer is fine sir, the problem exists between the keyboard and chair" }

  3. #3
    New User
    Join Date
    08.10.2005
    Posts
    4

    Default did that

    i try it also

  4. #4

    Default

    Disable autoplay/-run - easiest way is to change related setting in CloneCD; note that there's NO need to diable auto insert notification (AIN).
    Everybody be cool! You, be cool!
    They'll keep fighting! And they'll win!

  5. #5
    New User
    Join Date
    08.10.2005
    Posts
    4

    Default

    how do i do it "Disable autoplay/-run "

  6. #6

    Default ...

    Did you try using CloneCD?

  7. #7
    New User
    Join Date
    08.10.2005
    Posts
    4

    Default

    this problem is only on one computer on the other computer it work grand
    and i tryid evry thing

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •